Switch de Rede D-LINK DGS-1210-28MP/E (Managed - 56Gbit/s - 24 Portas)
D-Link DGS-1210-28MP/E, Gerido, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Montagem em prateleira, 1U
D-Link DGS-1210-28MP/E. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 24, Entrada de consola: RJ-45. Full duplex. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 56 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Montagem em prateleira, Forma: 1U
| Tipo de switch | Gerido |
| Camada de switches | L2 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Classificação de tráfego | Sim |
| Suporte MIB | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Número de portas ethernet Basic switching RJ-45 | 24 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantidade de módulos SFP instalados | 0 |
| Quantidade de módulos SFP+ instalados | 0 |
| Quantidade de ranhuras de módulos SFP | 4 |
| Conector de fibra óptica | SFP |
| Entrada de consola | RJ-45 |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Suporte 10G | Não |
| Tecnologia de cablagem ethernet de cobre | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Espelhamento de portas | Sim |
| Full duplex | Sim |
| Roteamento de IP | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Taxa de limitação | Sim |
| Auto MDI/MDI-X | Sim |
| Protocolo spanning tree | Sim |
| Negociação automática | Sim |
| Suporte VLAN | Sim |
| Funcionalidades de LAN virtual | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4094 |
| Tecnologia de cablagem ethernet de fibra | 1000BASE-X |
| Tabela de endereços MAC | 16000 entradas |
| Capacidade de routing/switching | 56 Gbit/s |
| Taxa de encaminhamento | 41,7 Mpps |
| Store-and-forward | Sim |
| Número de filas | 8 |
| Número de rotas estáticas | 32 |
| Suporta pacotes jumbo | Sim |
| Pacotes jumbo | 9216 |
| Memória de pacote armazenada | 1,5 MB |
| Funcionalidades DHCP | DHCP client |
| Lista de controlo de acesso (ACL) | Sim |
| Regras de lista de controlo de acessos | 256 |
| IGMP snooping | Sim |
| Codificação / segurança | 802.1x RADIUS, SNMP, SSH |
| Suporte SSH/SSL | Sim |
| Proteção contra loops | Sim |
| Filtragem/proteção BPDU | Sim |
| Vinculação de portas IP-MAC | Sim |
| Autenticação | Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta |
| Apoio Multicast | Sim |
| Interceção Multicast Listener Discovery (MLD) | MLD v1, MLD v2 |
| Montagem em prateleira | Sim |
| Forma | 1U |
| Cor do produto | Preto, Cinzento |
| Indicadores LED | Atividade, Falha da ventoinha, Ligação, Pó, Velocidade |
| Número de ventoínhas | 2 ventoinha(s) |
| Compatibilidade eletromagnética | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Tipo de memória | DDR3-SDRAM |
| Capacidade de memória interna | 256 MB |
| Tamanho da memória flash | 32 MB |
| Nível de ruído | 52,4 dB |
| Fonte de alimentação | AC/DC |
| Voltagem de entrada AC | 100 - 240 V |
| Frequência de entrada AC | 50 - 60 Hz |
| Consumo de energia (típico) | 27,49 W |
| Power over Ethernet (PoE) | Sim |
| Número de portas PoE | 24 |
| Temperatura de funcionamento (T-T) | -5 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 90% |
| Humidade de não funcionamento | 5 - 90% |
| Dissipação de calor | 850,58 BTU/h |
| Largura | 440 mm |
| Profundidade | 210 mm |
| Altura | 44 mm |
| Peso | 3,86 kg |
| Certificação | IEC61000-4-5, RoHS |
| Código de Sistema Harmonizado (HS) | 85176990 |
- Nome: : Política de Garantias e RMAs
- Descrição
Todos os produtos comercializados no nosso site estão abrangidos por um período de garantia de 3 anos, salvo indicação em contrário.
Este prazo tem início na data de compra e aplica-se, de forma geral, à maioria dos produtos. No entanto, poderá variar consoante o tipo de produto, conforme as condições definidas pelos respetivos fabricantes e pela legislação em vigor.
Produtos comercializados em condições especiais (como artigos recondicionados ou de outlet) poderão estar sujeitos a prazos de garantia diferentes, devidamente assinalados no momento da compra.
Em caso de avaria, defeito ou necessidade de ativação da garantia, o cliente deverá entrar em contacto com o nosso serviço de apoio ao cliente para obter instruções sobre o processo de RMA.
Para mais informações, consulte os nossos termos de garantia abaixo ou contacte-nos diretamente.
Clique aqui para obter mais detalhes.
Este produto cumpre a legislação europeia, nomeadamente o novo Regulamento (UE) 2023/988 do Parlamento Europeu e do Conselho de 10 de maio de 2023 sobre Segurança Geral dos Produtos (RSGP) que revogou a Diretiva 2001/95/CE sobre segurança geral dos produtos e a Diretiva 87/357/CEE sobre produtos que imitam géneros alimentícios.
Se pretende saber mais informações sobre o produto que está a visualizar, utilize o nosso centro de ajuda.
A nossa empresa tem designado um ponto único de contacto que permite a consumidores e autoridades de fiscalização entrarem em comunicação direta e célere relativamente a questões relacionadas com a segurança dos produtos, demonstração digital de certificados específicos e rastreabilidade do produto até à fonte de fabrico do mesmo.
Pode consultar a informação de segurança dos produtos através do nosso contacto, no produto ou então na página do fabricante. A Chipman não é responsável pela produção do produto.
Produtos semelhantes:
Switch de Rede TP-LINK Omada ES205G (Managed - 10Gbit/s - 5 Portas)
28,90 € -12% Off 25,43 €





